_ERRORNEEDJAVASCRIPT

Движок CMS Medians Pro

Зарегистрируйтесь, ссылка на скачивание появится в Вашем профиле.
Там же Вы найдете инструкцию по установке и работе с движком.
Бесплатно поможем установить и настроить движок.

Требования

1. PHP 5.3 и новее;
2. ionCube PHP Loader v5.0.17 и новее;
3. MySqli.
Полный перечень требований Вы увидите на первой странице установщика.

Проверенный хостинг

hostland.ru
smartape.ru